Monday 14th May 2018

Infrastructure as a Service (VMWare) DARZ - Incident# 11755

Update 2: the restart has been completed successfully. A test of the GUI was conducted, all functionalities are available and working fine.

Update 1: the restart is in progress - we will update as soon as it is completed / Incident# 11755

The Management Interface has been reported as unresponsive. Investigation has been completed already. It is necessary to restart the machine. The GUI will be unavailable for approx. 10 minutes.