Thursday 14th March 2019

Infrastructure as a Service (VMWare) DARZ Incident 11981- IaaS - Administration GUI not available

Die Verwaltung der Produktivsysteme ist aktuell nicht möglich - der administrativer Zugang steht nicht zur Verfügung. Administrative Access to the systems is not available at this point of time - DARZ is investigating the issue.

Update 10:30: der administrativer Zugang ist zeitweise erreichbar - DARZ untersucht den Fehler mit dem Hersteller - Neustarts des Services mit dem Verlust der Verbindung zum administrativen Zugang sind möglich Access to the administration GUI may be given - however, in the course of the investigation with the supplier a repeated restart of the Service is possible - any connection will be terminated during a restart

Update 10:55: der administrative Zugang steht wieder zur Verfügung the administrative GUI is available again