Tuesday 26th March 2019

Path A DARZ Incident# 11992 - Ausfall einer Dark Fiber Verbindung

Eine Dark Fiber Verbindung ist ausgefallen. Durch die redundante Anbindung über Pfad B gibt es keine Ausfälle. Eine Abklärung der Ursache ist mit dem Provider im Gang.

One Dark Fiber connection is down. No outages are expected because of the redundant connection on Path B. Investigation on the Root Cause is ongoing.

Update: 15:30 Ein Messteam ist unterwegs und misst die Faserverbindung zwischen Darmstadt und Frankfurt - der Fehler konnte bisher noch nicht eindeutig lokalisiert werden A team is active at the locations Damrstadt and Frankfurt checking the single fibres - the investigation of the root cause continues

Update 18:30 Der Grund wurde gefunden - ein temporäres Patching stellt die Verbindung und damit die Rendundanz wieder her. Weiter Aktivitäten sind notwendig um den ursprünglichen Zusatnd wieder herzustellen. DARZ wird über den Zeitpunkt der Aktivitäten informieren sobald eine Planung erfolgt ist. The Root Cause has been identified - a mitigation is in place to restore the connection and hence the redundancy. Further activity is required to restore the previous set-up. DARZ will notify on further activity as soon as it is scheduled.