Wednesday 29th May 2019

DARZ GmbH - Change: 10440 - 10G Hardwareupgrade der Hauptfirewall / 29.05.2019, scheduled 4 months ago

Update 21:30

Die Change Ausführung wurde beendet um 20:15 Uhr / The change activity was suspended 8:15pm

Update 18:30

Das VPN Problem ist behoben / The VPN Issue has been fixed

Update 18:00

Probleme mit VPN Verbindungen / Issues with VPN connections

Das Problem ist identifiziert und das Team arbeitet an der Behebung / The issue has been identified and the team ist working to resolve the issue.

Update 17:00 ---

Sehr geehrter Kunde, Partner,

DARZ GmbH möchte Sie informieren, das die angekündigte Wartung wie geplant durchgeführt wird.


Dear Customer, Dear Partner,

DARZ GmbH would like to inform that the maintenance will be executed as planned.


Best regards, Mit freundlichen Grüßen, IT-Services

DARZ GmbH Julius-Reiber-Str. 11, 64293 Darmstadt IT-SERVICE-DESK : 08:00 – 16:00 Uhr (Mo – Fr) SUPPORT TELEFON : +49 6151 8762-335 E-MAIL : support@da-rz.de Web : www.da-rz.de

✓ TÜV-geprüftes Rechenzentrum CAT III ✓ TÜV ISO 27001 für IT- und Rechenzentrum Services ✓ KRITIS (BSI TR-03145) ✓ Payment Card Industry Data Security Standard (PCI-DSS)

Geschäftsführender Gesellschafter: Pavel Zablotckii HRB 86495, Amtsgericht Darmstadt


Diese E-Mail enthält vertrauliche und/oder rechtlich geschützte Informationen. Wenn Sie nicht der richtige Adressat sind oder diese E-Mail irrtümlich erhalten haben, informieren Sie bitte sofort den Absender und vernichten dieses Mail. Das unerlaubte Kopieren sowie die unbefugte Weitergabe dieser Mail ist nicht gestattet. Unsere Hinweise zum Umgang mit personenbezogenen Daten finden Sie hier: https://www.da-rz.de/de/datenschutz/ This e-mail contains confidential and/or privileged information. If you are not the intended recipient (or have received this e-mail in error) please notify the sender immediately and destroy this e-mail. Any unauthorized copying, disclosure or distribution of the material in this e-mail is strictly forbidden. Our documentation on how we handle personal data can be found here: https://www.da-rz.de/en/data-privacy/

DARZ GmbH - Change: 10440 - 10G Hardwareupgrade der Hauptfirewall / 29.05.2019

Sehr geehrter Kunde,

Die DARZ GmbH möchte Sie über eine geplante Wartung informieren.

Zusammenfassung: 10G Hardwareupgrade der Hauptfirewall

ACHTUNG: im Zuge der Aktualisierung wird es zu Ping-Verlusten kommen


Dear Customer, Dear Partner,

DARZ GmbH would like to announce a planned maintenance.

Summary: 10G Hardware-Upgrade of the Main-Firewall

In the course of the change we are expecting Ping-Packet Losses.


Ticket Number : 20190529 – 10440 Service Affecting : YES Service Beeinträchtigung : JA Auswirkung auf Service(s) : Ping-Verluste – während des Upgrades sind Verluste mehrerer Ping-Packages möglich. Impact on Service : Ping packet Loss - during the upgrade the loss of several Ping packages is likely.

Beginn / Start Time : Mittwoch / Wednesday, 2019-05-29 17:00 (UTC+2) Ende / End Time : Mittwoch / Wednesday, 2019-05-29 20:00 (UTC+2)

Während der Ausführung des Changes können Sie bei Problemen unser Support Team unter +49 6151 8762-333 kontaktieren. During the executing of the Change you may contact in case of problems our Support Team on +49 6151 8762-333 .

Service: Number, ID, Name Location Status

10G Hardware-Upgrade of the Main-Firewall DARZ GmbH Julius Reiber Strasse 11 Darmstadt Scheduled

Mit freundlichen Grüßen / Best Regards IT-Services DARZ GmbH Julius-Reiber-Str. 11, 64293 Darmstadt IT-SERVICE-DESK : 08:00 – 16:00 Uhr (Mo – Fr) SUPPORT TELEFON : +49 6151 8762-333 E-MAIL : support@da-rz.de Web : www.da-rz.de

✓ TÜV-geprüftes Rechenzentrum CAT III ✓ TÜV ISO 27001 für IT- und Rechenzentrum Services ✓ KRITIS (BSI TR-03145) ✓ Payment Card Industry Data Security Standard (PCI-DSS)

Geschäftsführender Gesellschafter: Pavel Zablotckii HRB 86495, Amtsgericht Darmstadt


Diese E-Mail enthält vertrauliche und/oder rechtlich geschützte Informationen. Wenn Sie nicht der richtige Adressat sind oder diese E-Mail irrtümlich erhalten haben, informieren Sie bitte sofort den Absender und vernichten dieses Mail. Das unerlaubte Kopieren sowie die unbefugte Weitergabe dieser Mail ist nicht gestattet. Unsere Hinweise zum Umgang mit personenbezogenen Daten finden Sie hier: https://www.da-rz.de/de/datenschutz/ This e-mail contains confidential and/or privileged information. If you are not the intended recipient (or have received this e-mail in error) please notify the sender immediately and destroy this e-mail. Any unauthorized copying, disclosure or distribution of the material in this e-mail is strictly forbidden. Our documentation on how we handle personal data can be found here: https://www.da-rz.de/en/data-privacy/